易友编程,网站全新改版!欢迎大家光临!

ADODB数据驱动操作支持库2.0

支持库简介

易语言ADODB2.fne支持库中文名为易语言ADODB数据驱动操作支持库,

本易语言支持库用来访问各种类型数据库。由于本库是架构在ADO基础上的,

因此请确保您的系统或者程序使用的系统装有ADO 2.10.3711.9或以上版本。

 

易语言ADODB2.fne支持库为一般支持库,需要易系统3.6版本的支持,

需要系统核心支持库3.7版本的支持,提供了31种库定义数据类型,提供了84种命令。

易语言ADODB数据驱动操作支持库为易语言第三方支持库。

操作系统需求: Windows

下载说明

快盘:ADODB数据驱动操作支持库2.0

千军万马:ADODB数据驱动操作支持库2.0

最后编辑于:2012/12/23作者: 张 波