易友编程,网站全新改版!欢迎大家光临!

eLIB++1.1静态版 elibpp_static.lib


之所以这次提供eLIB++1.1静态版  elibpp_static.lib的静态的原因就是,我在操作过程中,用了1.2的静态版,结果提示部分函数不支持静态编译。所以如果用1.2静态版不行的,还是换回1.1的静态版吧!


elibpp_static.lib支持库中文名易语言eLIB++支持库,本易语言支持库为易语言提供了扩展功能。
elibpp_static.lib支持库为一般支持库,需要易语言系统5.0版本的支持,需要易语言系统核心支持库5.0版本的支持,提供了24种命令,提供了50个库定义常量。
elibpp_static.lib支持库为易语言第三方支持库静态版。
操作系统需求: Windows


2013-12-4 8-03-36


下载地址:http://url.cn/KNK7vF

最后编辑于:2013/12/5作者: 张 波