易友编程,网站全新改版!欢迎大家光临!

EXCEL2000支持库2.0

支持库简介

易语言eExcel2000_static.lib支持库中文名为易语言 EXCEL2000支持库,

本易语言支持库用来操作MS EXCEL 2000/XP/2003或以上版本,您的机器中必须装有Excel2000或以上版本。

易语言eExcel2000_static.lib支持库为易语言静态支持库,

需要易语言系统5.0版本的支持,需要易语言系统核心支持库5.0版本的支持,

提供了3种库定义数据类型,提供了36种命令。

操作系统需求: Windows

下载说明

快盘:EXCEL2000支持库2.0

千军万马:EXCEL2000支持库2.0

最后编辑于:2012/12/23作者: 张 波